Requirements / Installation

Magento Version Compatibility

Magento Version Latest Version

Magento 2.3.* Opensource (CE) / Commerce (EE)

composer require "techdivision/imagecache ~1.0.0"

PHP Version

Compatible zu PHP Version

>=7.2