Requirements

Magento Version Compatibility

Magento Version Latest Version

Magento 2.3.x Opensource (CE) / Commerce (EE)

composer require techdivision/translation-generator ^1.0

PHP Version

>=7.1