Requirements / Installation

Magento Version Compatibility

Magento Version Latest Version

Magento 2.3.x Commerce (EE)

composer require "techdivision/translation-generator ~2.0.0"

PHP Version

Compatible zu PHP Version

>=7.2