Requirements / Installation

Magento Version Compatibility

Magento Version Latest Version

Magento 2.1.x - 2.3.x Opensource (CE) / Commerce (EE)

composer require techdivision/lazyload ^1.0

PHP Version

Compatible zu PHP Version

>=7.0