Requirements / Installation

Magento Version Compatibility

Magento Version Latest Version

Magento 2.3.1 Opensource (CE) / Commerce (EE)

composer require techdivision/postcode-validator

PHP Version

Compatible zu PHP Version

>=7.1