Requirements / Installation

Magento Version Compatibility

Magento Version Latest Version

Magento ⇐ 2.3.1 Opensource (CE) / Commerce (EE)

composer require techdivision/restrict-frontend

Magento ⇐ 2.2.8 Opensource (CE) / Commerce (EE)

composer require techdivision/restrict-frontend

PHP Version

Compatible zu PHP Version

7.1